Frps内网穿透 一键安装脚本, 包含两个脚本,请随意使用

https://www.right.com.cn/forum/thread-442158-1-1.html
https://github.com/MvsCode/frp-onekey
———————-用上面的

如果要指定FRPS的版本的话,那么 要修改上面的frp-onekey这个项目的

install-frps.sh文件,把里面的 export FRPS_VER=0.30.0  ,中的 "0.30.0" 改成你需要的版本

————————

注意,有可能这些一键脚本安装后,会和你服务器上的WEB服务器端口冲突,请将Frps的冲突端口改成其它的

www.moerats.com/archives/797/
https://github.com/MvsCode/frp-onekey



发表评论

电子邮件地址不会被公开。 必填项已用*标注

7 + 1 =