K2P编译 增加闭源驱动的方法

此文章已过时,L大已经集成 闭源驱动

一定要用17版本的LEDE,参考 http://www.openwrt.pro/post-310.html
添加闭源驱动参考 https://www.right.com.cn/forum/thread-572784-1-1.html



发表评论

电子邮件地址不会被公开。 必填项已用*标注

+ 45 = 46